INTECH
Chào Mừng Bạn Đã Ghé Thăm Diễn Đàn Intech.forumvi.com của chúng tôi.

Mong rằng tại đây bạn sẽ nhận được những thông tin hữu ích,, và đáp ứng được nhu cầu của bạn.

Tuy ít nhiều chúng tôi vẫn còn khá nhiều thiếu sót về nội dung và hình thức, mong nhận được ý kiến đóng góp từ các bạn để chúng tôi tự hoàn thiện.

Hiện tại, bạn có thể đăng nhập Intech thông qua Open ID Facebook, hết sức nhanh chóng và tiện lợi.

Xin lưu ý: Thông tin bạn đăng kí về Giới tính và Ngày sinh, chúng tôi khảo sát nhằm thống kê và kịp gửi lời chúc mừng đến các bạn trong các dịp lễ, sinh hoạt,...trong Diễn Đàn.

Quyền Lợi: Được tham gia giao lưu, chia sẻ kinh nghiệm cùng các thành viên, được tải các tài liệu, phần mềm hỗ trợ cần thiết,...

Các đường Link chỉ sử dụng được khi đã đăng nhập.

Xin Cảm Ơn và gửi đến các bạn lời chào Thân Ái từ Intech.forumvi.com.
Bạn có muốn phản ứng với tin nhắn này? Vui lòng đăng ký diễn đàn trong một vài cú nhấp chuột hoặc đăng nhập để tiếp tục.
Mua thẻ Điện thoại, thẻ Game
Latest topics
Bàn chải du lịchThu Jan 07, 2016 4:21 amzxc1234
Calendar
Admin

Admin

Thích Bài viết này
Intech facebook welcome
Keywords

Lượt Truy Cập
Bộ Đếm
Thống Kê
Hiện có 1 người đang truy cập Diễn Đàn, gồm: 0 Thành viên, 0 Thành viên ẩn danh và 1 Khách viếng thăm

Không

View the whole list


Go down
Thanh Nguyên
Thanh Nguyên
Admin
Admin
Tổng số bài gửi : 526
Được Cảm Ơn : 59
Join date : 11/10/2012
Age : 27
Đến từ : Bà Rịa-Vũng Tàu
http://www.jndev.cf

Khắc phục "The command prompt has been disabled by your administrator" Empty Khắc phục "The command prompt has been disabled by your administrator"

on Wed Apr 24, 2013 12:27 am
Làm gì khi vào Run, gõ cmd và xuất hiện thông báo "The command prompt has been disabled by your administrator"
Sau đây là 3 cách để các bạn khắc phục tình trạng trên:
Cách 1: Sử dụng console registry tool:
Click Start, Run và Copy - Pase đoạn lệnh dưới đây vào sau đó nhấn Enter:
REG add HKCU\Software\Policies\Microsoft\Windows\System /v DisableCMD /t REG_DWORD /d 0 /f

Cách 2: Sửa trong Registry:
+ Mở Registry Editor (Regedit.exe) và tìm đến:
[HKEY_CURRENT_USER\Software\Policies\Microsoft\Windows\System]
Nhìn sang pane bên phải, double-click vào DisableCMD và cài đặt giá trị lại bằng 0

Cách 3: Sử dụng Group Policy:
Vào Start > Run gõ gpedit.msc
Tìm đến User Configuration \ Administrative Templates \ System
Double-click vào Prevent access to the command prompt và tích vào Not Configured.
Thao tác thứ 3 này có thể phải khỏi động lại máy để thay đổi có hiệu lực.

_________________
Cộng Đồng It Vũng Tàu
Kinh Nghiệm-Học Hỏi-Chia Sẻ

[You must be registered and logged in to see this link.]
Về Đầu Trang
Permissions in this forum:
Bạn không có quyền trả lời bài viết